WS000074.jpg

PHPバージョン設定

最新の WordPress3.2 系からは PHP 5.2.4 以上が必要となりました。ミニバードの初期設定では PHP 5.1.6 になっていますので、PHP のバージョンを 5.3.3 に上げておきます。2011年1 […]