ミニバードPHP初期バージョン変更に伴い、記述修正しました。

『ミニバード』『ファイアバード』『クローバー』では、2011年10月6日より、PHP初期バージョンが「5.1.6」から「5.3.3」へ変更になります。

これに伴い、「WordPressの簡単インストール」及び「PHPバージョン設定」のページを一部修正しておきました。

PHPバージョン設定の一手間が減って、WordPressのインストールが更に便利になりましたね。 😉